Jump to content

eric cartman

Member
  • Posts

    243
  • Joined

  • Last visited

  • Days Won

    4

Everything posted by eric cartman

  1. Hallo Thomas, ich hänge mich hier mal mit rein. Ich habe auch eine Lizenz-Frage: Wenn ich eine 1-PC-Lizenz verlängern und gleichzeitig um einen weiteren PC erweitern will, kann ich dazu einfach auf https://www.emsisoft.com/de/order/renew/ 2 PCs angeben oder muss die Anzahl von Emsisoft manuell geändert werden? Und nur der Vollständigkeit halber: geht das dann auch umgekehrt (2 -> 1)? Gruß nach NÖ..
  2. ...und es geht doch nicht! Abgesehen davon, dass heute im Log "Update" und "Schutz angehalten" in der Reichenfolge vertauscht sind, fehlt gestern Abend das Runterfahren und heute das Hochfahren: Und: ja, Schnellstart ist DEaktiviert: Und jetzt kommt ihr..
  3. Ich glaub, ich werd bekloppt! Gestern hab ich noch kontrolliert, dass der Schnellstart aus war - war er auch, ich schwör! Grad hab ich hier ausführlich geantwortet, mit Bildern und allem drum und dran. Danach hab ich nochmal nachgeschaut: Schnellstart war aktiviert! Ich glaub, ich spinn! Kann es sein, dass Windows den Schnellstart von selbst reaktiviert, wenn es Bock hat?! Hab erst vor paar Tagen Windows von 1703 auf 1709 upgedatet. Davor ist mir das so nicht aufgefallen. Also: alles zurück! Sorry für die Panikmache..
  4. Bei mir steht seit zwei Tagen kein Hoch- und Runterfahren von Windows mehr im Forensik-Log. Ist das so gewollt? Habe Windows 10 x64 1709, Schnellstart deaktiviert.
  5. Hmm.. erst gestern hatte ich wieder über 30 Updates im 30 Minuten-Takt. An Wochenenden kommt das häufiger vor. So eine Meldung habe ich bisher noch nie gesehen.
  6. Tut mir leid, dass ich mich einmische aber vielleicht verstehe ich was falsch: von 16 Uhr bis 17 Uhr ist es bei mir genau eine Stunde - bei stündlichen Updates kommt dazwischen dann auch kein weiteres, egal wie oft Windows neu startet. Oder?
  7. Hallo zurück, danke für die Antwort. Hab das mal getestet. Die Kollegen müssen schon etwas geändert haben. Jetzt bekomme ich nämlich bei Deutsch und Englisch die korrekte Anzeige, bei Französisch und Russisch hingegen sieht's noch aus, wie oben.
  8. Mahlzeit! Wenn ich das Forum in der mobilen Version öffne, sehe ich das: Viel Spaß beim Suchen.. ;-)
  9. Hallo ich bin's, wie gesagt, mein Schnellstart ist deaktiviert. Ich hab grad mal per EAM das Log geschickt ("Protokoll-Datenbank"). Hoffentlich war es das richtige, denn sollte das hinkommen, ging der Upload für ein 7-Tage-Log ziemlich fix. Dabei ist mir noch etwas aufgefallen: es wäre schön, wenn im Forensik-Log zu lesen wäre, wann ein Debugging gestartet und auch wieder beendet wurde. Grüße..
  10. Tut mir leid wegen der Verzögerung - ich muss mir angewöhnen, öfter hier vorbeizuschauen. Ja, die sonstigen Einträge scheinen vollständig zu sein, soweit ich das beurteilen kann. Tja, das kann ich leider nicht beurteilen. Ich hatte den Schnellstart noch nie aktiviert. Mein System startet so schnell, dass ich darin noch nie einen Sinn sah. Es ist mir zwar nicht wieder aufgefallen aber ich habe jetzt mal die Debug-Protokollierung für 7 Tage aktiviert. Mal sehen, ob wir einen Treffer haben werden. Vielen Dank bis hierhin..
  11. Jetzt muss ich aber auch noch meinen Senf dazu geben: Stimmt: ein manuell gestarteter Scan wird beim Schließen des Programmfensters nach Rückfrage abgebrochen. Stimmt. Und: bei einem im Hintergrund laufenden geplanten Scan kann ich auch während des Scannens das Programmfenster öffnen (Klick auf das Schild öffnet die Übersicht, Klick auf die Lupe öffnet den laufenden Scan) und auch wieder schließen - ohne, dass der Scan abgebrochen wird. Ich für meinen Teil finde das so eigentlich genau richtig.
  12. Das kann ich leider nicht beantworten. Ich achte da nicht immer drauf. Heute war das Update zum Beispiel schneller, als der Schall. Nach dem Hochfahren hat das Icon nur noch zweimal geblinkt, dann war das Update schon fertig. Heute ist mir aber noch was anderes aufgefallen: im Forensik-Log steht gestern kein "Herunterfahren empfangen" und heute steht kein "Schutz gestartet" - scheint das erste Mal zu sein. Ich beende Windows 10 x64 aber immer mit "Herunterfahren" im Startmenü. Schnellstart ist übrigens deaktiviert.
  13. Sorry, habe ich ganz übersehen. Das mit der Reproduzierbarkeit ist so eine Sache - scheint nämlich nicht so zu sein. Aber heute ist es mir wieder aufgefallen: Hab das mal im Taskmanager beobachtet: über acht Minuten lang so gut wie keine Aktivität von CPU, Netzwerk und Systemlaufwerk. Zeit genug, ein Update zu starten. Verglichen mit den Updates von gestern hat es sich heute wieder etwa in mein eingestelltes 30-Minuten-Intervall eingereiht.
  14. Die neueste Version 2018 von Acronis True Image beinhaltet folgendes neues Feature: Kann ich davon ausgehen, dass dadurch keine Komplikationen mit meinem vorhandenen Schutz durch EAM auftreten? Hat das schon jemand ausprobiert?
  15. Hallo zusammen, bei mir ist es auch grad passiert - trotz aktiviertem Schnellstart. Eingestelltes Update-Intervall: 30 Minuten Letztes Update gestern: 23:53 Uhr Ein täglicher Malware-Scan um 18:00 Uhr ist konfiguriert: vorheriges Update aktiviert - übrigens: verpassten Scan nachholen deaktiviert(!) Heute Windows 10 gestartet: 18:46 Uhr Malware-Scan wurde nachgeholt: 18:46 Uhr - ohne vorheriges Update Erstes Update heute: 18:52 Uhr
  16. Hallo, das mit dem Browser Cache hat nichts gebracht. Aber ich habe wohl den Übeltäter gefunden: ich habe auch das Add-on "HTTPS Everywhere" installiert. Die Regel "Emsisoft (partial)" scheint wohl Probleme damit zu haben, dass die Webseite von Emsisoft leider noch immer nur teilweise verschlüsselt ist. Wenn ich besagte Regel deaktiviere, läuft alles prima. Ich habe den Hersteller bereits kontaktiert. Mal sehen, ob sich was ändert. Natürlich wäre es außerdem schön, wenn endlich das komplette Angebot von Emsisoft korrekt verschlüsselt werden würde.
  17. Hallo zusammen, ich habe auf verschiedenen Geräten Anzeigeprobleme auf eurer Webseite - siehe Anhang. Mal fehlen Bilder, mal scheint die Formatierung zu fehlen. Kann das jemand bestätigen? Falls nicht, muss ich nochmal suchen. Hatte schon mein zu agressiv eingestelltes uBlock Orign in Verdacht. Scheint aber unschuldig zu sein.
  18. Besser wäre vielleicht: Surfschutz erkannte verdächtigen Host ".." Und: vor - zurück - kopieren - schließen
  19. Klappt jetzt wieder wie erwartet - danke!
  20. Die Übersetzung stimmt jetzt - danke! Zum Thena "abgeschnittener Text": das ist so ja schon öfter vorgekommen. Programmiert und desighnt wird in englisch und bei den Übersetzungen passt es dann nicht mehr. Könntet ihr das nicht zukünftig so lösen, dass sich die Button-Breite (in Grenzen) automatisch dem Text anpasst? Programmieren ließe sich das sicher einfach. Ich sach schonmal: Danke im Voraus! ;-)
  21. Moin! Zwei Auffälligkeiten. Hier fehlende Übersetzung: Hier abgeschnittener Text:
  22. Guckst du hier: https://heise.de/-3751528 "BitDefenders AV setzte bis vor kurzem die verwundbare RAR-Bibliothek ein und war somit ebenfalls anfällig." Ist der Fehler in der von Emsisoft genutzen Bibliothek von Bitdefender behoben oder bin ich noch gefährdet?
×
×
  • Create New...