aido

Member
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

0 Neutral

About aido

  • Rank
    Member

Profile Information

  • Gender
    Male
  1. Ich habe bereits über EAM die Datei eigesendet sollte also irgendwo bei euch angekommen sein (System frisch installiert). Ich betreibe drei Rechner mit Win 8.1 vermute aber das bei einer neuinstallation und update auf Windows 8.1 der Fehler auftritt bei den anderen beiden Rechner wurde EAM erst nach Windows 8.1 installiert und da habe ich keine probleme.
  2. Das Thema kann geschlossen werden musste das System neu aufsetzen. Ich denke aber wenn ich EAM wieder installiere und auf Windows 8.1 aktualisiere der Fehler wieder auftritt.
  3. Hi, EAM hat bei mir bei einem frisch installierten Windows 8.1 System die conhost.exe in Quarantäne gestellt (Bad Reputation). Ohne diese läuft die Ereignisanzeige nicht korrekt. Leider kenne ich den Ursprungsort der Datei nicht mehr. EAMClean Removing detected objects now: MoveFileOnReboot: sourceFile = "\??\C:\Windows\SysNative\conhost.exe", destinationFile = "(null)", replaceWithDummy = 0 RemoveFile: ZwDeleteFile failed: status = c000003a Gruß -aido
  4. Thanks Fabian. So it's better to use in meantime only the AV
  5. @Fabian Still cannot update Windows Store Apps. Also not able install new one from Store. Is this a problem by MS? because I need to activate the Firewall Service.
  6. Cannot get updates from Windows Store because got the message that the windows firewall service ist deactivatet. Also I get an errorcode: 0x80073d0a if I want install any App from Windows store. Edit: After turn on the Windows Firewall Service installation from Windows Store works. Using Emsi Internetsecurity 9.0.0.4021 System: Windows 8.1 with all updates.
  7. Hier besteht das Problem auch weiterhin habe es mal wieder per Zufall entdeckt da die Internetverbindung nicht funktionierte. Ob das jetzt Zufall ist oder von AM gewollt kann ich nicht sagen. Nachdem ich den Wächter aktiviert hatte ging auch wieder die Verbindung. Ist natürlich blöd wenn man nicht darauf hingewiesen wird.
  8. Das Problem existiert bei vielen schon längere Zeit. Auch das beim Laden der Windows-Benutzeroberfläche manchmal die Updates nicht funktionieren weil das Netzwerk noch nicht Online ist. Ist zwar eine andere Baustelle kann aber auch dazu führen das es manchmal Hackt.
  9. Das ist seit der Version 7 normal. Für gewöhnlich solltest du diese Funktion für mehr Schutz aktiviert lassen.
  10. Entschuldigt das ich jetzt erst antworte, es war gestern so ein schöner Sonntag.... Also dass ist schon richtig das ich ab und zu CCE verwende, aber während des Absturzes wurde das nicht ausgeführt. Ich habe auch kein Startobjekt gefunden das sich im Speicher befindet .- zumindest nach meinen Kenntnisstand. Vielleicht war das jetzt nur Zufall, bisher konnte ich den Fehler nicht mehr reproduzieren obwohl fast alle Tools des Nirsoftpakets ausgeführt habe. Zwar sind die meisten davon als Trojaner/Viren moniert worden aber das war kein Problem. Dennoch bleibt es dabei, dass der Abgleich mit dem Emsi-Netzwerk zu lange braucht das betrifft auch das öffnen von Ordnern mit alltäglichem Inhalt (z.B. Texte) Gruß, aido
  11. Oh man da sieht man mal wieder zu viel Info kann auch mal Schaden - Danke für den -leider- für mich beschämenden Hinweis
  12. So wie ich das verstanden habe, hast du eine Festplatte mit 3 Partitionen. Das Lesen und Schreiben auf derselben Festplatte ist schon die schlechteste Wahl große Dateien zu kopieren. Da du auch das System auf dieser Platte hast verzögert sich das ganze nochmal. Ist der Wächter so eingestellt, dass der Scanner bei neu erstellten Dateien (also die kopierten) scannt, dann verzögert sich der Kopiervorgang noch zusätzlich. Anders wäre es, wenn du zwei verschiedene Festplatten verwenden würdest, da wäre die Belastung bei weitem nicht so hoch.
  13. Hi, Ich habe in den letzten Tagen festgestellt, dass der Abgleich von unbekannten Programmen mit dem Netzwerk die Ausführung der Anwendung dermaßen verlangsamt, dass manchmal der Rechner einfriert. Die letzte Anwendung führte zu einem Bluescreen: Problemsignatur: Problemereignisname: BlueScreen Betriebsystemversion: 6.1.7601.2.1.0.256.1 Gebietsschema-ID: 1031 Zusatzinformationen zum Problem: BCCode: f4 BCP1: 0000000000000003 BCP2: FFFFFA80081A8740 BCP3: FFFFFA80081A8A20 BCP4: FFFFF80002D98510 OS Version: 6_1_7601 Service Pack: 1_0 Product: 256_1 System: Win 7 Ultimate 64-bit, 8 GB Ram, Anti-Malware v.6.6.0.4 Insgesamt läuft das System etwas unruhiger, diese Vorfälle geschehen auch während Installationen und führen so manchmal zu einer nicht korrekten Installation der Software. Windows meldet dann auch das die Software nicht korrekt installiert wurde.
  14. I have figured out the problems occurring with many AV products if you using the FixIT-Tools from Microsoft. After using these tools the installation from some AV-Products are succesfully but some functions are no longer work. These experimented in the last few days with Bitdefender and of course Anti-Malware. In BD the AVC and IDS was off and cannot turn on. The same with Anti-Malware the Guard was off and could not be switched on. I think that these tools made some changes in the Registry that causes this problem. In both Products I have got no response from the AV's that some functions not work. No Message nor everything.