Lutz

wie soll ich das bloß erklären

Recommended Posts

Hallo,seit ich die antivirussoftware von emsisoft installiert habe kann ich im internet keine videos(youtube) anschauen und bei einigen webseiten werden mir auch keine Bilder angezeigt bzw wenn ich auf irgenwelche schaltflächen klicke passiert nichts. habe ich es bei irgendeiner einstellung übertrieben? wie kann ich das wieder auf normal hinbekommen?

ich habe windows 7 + SP1,internet explorer 9

Share this post


Link to post
Share on other sites

Guten Tag,

 

dafür könnte sowohl Emsisoft Anti-Malware oder Online Armor die Ursache sein.

 

Bitte als erstes Emsisoft Anti-Malware öffnen und links im Menü auf Protokoll gehen. Unter dem Karteireiter Wächter bitte die Historie exportieren und die Datei auf Ihrem Rechner abspeichern.

 

Dann bitte Online Armor öffnen und links im Menü auf Ereignisse gehen. Dann wieder die Historie exportieren und die Datei auf Ihrem Rechner abspeichern.

 

Beide Dateien bitte mit Verweis auf diesen Forumseintrag an [email protected] schicken.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.