traeuble

seltsames Verhalten beim Start, möglicher Befall

Recommended Posts

hallo

ausversehen habe ich ein Setup ausgeführt, welches von einem Downloadbutten einer Werbeeinblendung stammt (wie ich rekonstruieren konnte). ich wollte nur in den Installer-Dialog um zu sehen, um was für ein Programm es sich handelt und verließ den Dialog auch gleich wieder nachdem ich mit Adwareangeboten überschüttet wurde. 
Jedoch gab es nun nach dem nächsten Neustart Probleme: Beim ersten Versuch schaltete sich der Pc einfach wieder aus noch vor der Benutzerkennwortmaske. Beim zweiten Mal kam man bis zur Benutzerwahl. Nach der Eingabe des Benutzerpasswortes wurde der Bildschirm schwarz und in der Mitte erschien ein Fenster mit dem Namen 7-zip update und einem Ladebalken. Ich zog das Internetkabel, worauf der PC herunterfuhr. Nach erneutem Starten scheint alles wieder normal zu sein.

 

Avast und Malwarebytes' Anti-Malware erkennen keinen Befall. Auch das Setup selber wird nicht beanstandet.
Das Emsisoft Emergency Kit findet nur einen alten Registy-Eintrag einer früheren cain-Installation

Virustotal findet 8 Treffer:

https://www.virustotal.com/de/file/4baa32c528fe80cdb355d24caedfb41e423685b507a0f8dbe1d9ed1fd9c2f27a/analysis/

 

Ich bin nun etwas verunsichert  ob sich da etwas unbemerkt installiert hat. Eine komplette Systemerneuerung würde ich gerne vermeiden, da sehr viele Programme wieder zu istallieren wären

lg träuble

Share this post


Link to post
Share on other sites

Hi und Willkommen beim Emsisoft Support Forum!

 

 

O1 - Hosts: 127.0.0.1 secure.tune-up.com
O1 - Hosts: 127.0.0.1 lmlicenses.wip4.adobe.com
O1 - Hosts: 127.0.0.1 lm.licenses.adobe.com
O1 - Hosts: 127.0.0.1 3dns.adobe.com
O1 - Hosts: 127.0.0.1 3dns-1.adobe.com
O1 - Hosts: 127.0.0.1 3dns-2.adobe.com
O1 - Hosts: 127.0.0.1 3dns-3.adobe.com
O1 - Hosts: 127.0.0.1 3dns-4.adobe.com
O1 - Hosts: 127.0.0.1 activate.adobe.com
O1 - Hosts: 127.0.0.1 activate-sea.adobe.com
O1 - Hosts: 127.0.0.1 activate-sea.adobe.com
O1 - Hosts: 127.0.0.1 activate-sjc0.adobe.com
O1 - Hosts: 127.0.0.1 activate.wip.adobe.com
O1 - Hosts: 127.0.0.1 activate.wip1.adobe.com
O1 - Hosts: 127.0.0.1 activate.wip2.adobe.com
O1 - Hosts: 127.0.0.1 activate.wip3.adobe.com
O1 - Hosts: 127.0.0.1 activate.wip4.adobe.com
O1 - Hosts: 127.0.0.1 adobe-dns.adobe.com
O1 - Hosts: 127.0.0.1 adobe-dns-1.adobe.com
O1 - Hosts: 127.0.0.1 adobe-dns-2.adobe.com
O1 - Hosts: 127.0.0.1 adobe-dns-3.adobe.com
O1 - Hosts: 127.0.0.1 adobe-dns-4.adobe.com
O1 - Hosts: 127.0.0.1 crl.verisign.net
O1 - Hosts: 127.0.0.1 CRL.VERISIGN.NET
O1 - Hosts: 127.0.0.1 ood.opsource.net
O1 - Hosts: 143 more lines...

 

Sieht so aus als werden auf dem Rechner gecrackte Adobe-Programme genutzt. Daher darf ich an dieser Stelle keinen Support leisten.

Share this post


Link to post
Share on other sites

Dieses Thema scheint erledigt und wird geschlossen.

Solltest du das Thema erneut brauchen, schicke mir bitte eine PM und wir machen hier weiter.

Jeder andere bitte diese Anleitung lesen und einen eigenen Thread erstellen.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.