StU

Falsche Anzeige nach letztem Update

Recommended Posts

Hallo,

 

nach dem letzten Update zeigt mir EAM 8.1.0.3 an, dass das letzte Update 1 Tag alt sein soll.

 

Dabei habe ich Heute schon 3 erfolgreiche Updates hinter mir.

Das Update, das zu dem falschen Eintrag führte, brachte anscheinend nur eine ältere Newsmeldung (Sommeraktion) mit.

Als letzter Stand wird der 16.08.13, 01:00 Uhr angezeigt. Danach gab es lt. Protokoll insgesamt 5 erfolgreiche Updates.

 

Dieser Fehler trat bereits einmal unter 8.1.0.1 oder 8.1.0.2 auf. Ich kann mich leider nicht mehr genau erinnern.

 

Merkwürdig auch, dass knapp 1 1/2 Minuten nach einem Auto-Update eine weiteres Auto-Update stattfand. Eben jenes das wohl zum Fehler führte.

 

Gruß

StU

Share this post


Link to post
Share on other sites

So, nach dem letzen Update ist der Updatestand wieder korrekt.

Allerdings fand das Update im Stundenintervall nicht um 15:17 Uhr bzw. 15:19 (eine Stunde vorher waren die letzten Auto-Updates) statt, sondern genau um 15:00. Insofern logisch, da für EAM das letzte Update ja um 01:00 Uhr stattfand, aber trotzdem falsch.

Share this post


Link to post
Share on other sites
Es ist richtig, an der Datum- und Zeiteinstellung von Windows wurde nichts verstellt.

Ein falsches Datum in der dortigen Anzeige habe ich auch nicht bemerkt.

Die Datei ist unterwegs.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.