Jump to content

Recommended Posts

Hallo zusammen,

 

die webseite 't-online.de' wird nicht angezeigt bzw. gesperrt.

Habe unter mein Windows 7 alles geprüft aber die webseite wurde trotzdem gesperrt.

Dann habe ich unter Emsisoft Anti-Malware geschaut unter 'Host-Regeln' dort ist aber auch nichts eingetragen.

Später habe ich auch die ganze Regeln gelöscht aber es geht trotzdem nicht.

 

Bis ich mal einfach das Anti-Malware Symbol von der Taskleiste entfernt habe bzw. beendet habe.

Somit ging es dann als ich mein Firefox wieder startete. Es wurde die Webseite angezeigt.

Als ich aber wieder das Symbol auf der Taskleiste hatte wurde die Webseite nicht mehr angezeit.

 

Kann man Webseiten anders auch sperren?

 

Im voraus vielen Dank für die Hilfe.

 

Viele Grüße

angelo

Link to post
Share on other sites

Hallo,

 

www.t-online.de wird nicht blockiert und wird hier auch angezeigt. Allerdings einige Tracking & Werbehosts die Werbung anzeigen auf der Seite werden vom Emsisoft Anti-Malware Surfschutz blockiert. Die normale T-Online Seite sollte also angezeigt werden, viele Werbebanner werden aber nicht angezeigt.

 

Bitte einmal Emsisoft Anti-Malware öffnen und links im Menü auf Sicherheitsstatus wechseln. Dort dann bitte den Surfschutz auschalten. Dazu mit der Maus über die Zeile Surfschutz fahren und auf das eingeblendete aus klicken. Wird dann www.t-online.de beim Aufruf komplett angezeigt?

Link to post
Share on other sites
  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...