Jump to content

Letzter Malware-Scan: Vor 14 Tagen -- falsch!


Recommended Posts

Hallo zusammen,

 

neuerdings sagt mir EAM im Sicherheitsstatus, dass mein letzter Scan schon ein paar Tage zurück läge. Das stimmt aber nicht: ich scanne per geplantem Scan jeden Sonntag Mittag den kompletten PC (im unsichtbaren Modus) - laut Scan-Protokoll auch immer erfolgreich. Trotzdem sieht der Sicherheitsstatus das anders.

Link to post
Share on other sites

Hallo,

 

das Problem hatte ich merkwürdiger Weise vor ein paar Tagen ebenfalls. Da habe ich manuell unter Win 8.1 einen Scan durchgeführt und einen Tag später meinte das Programm der letzte Scan wäre schon 14 Tage her.

 

Aber inzwischen stimmt die Anzeige wieder. Der Fehler existierte nur 2 o. 3 Tage.

Link to post
Share on other sites
  • 2 weeks later...

Wie gesagt: bei mir läuft jeden Sonntag Mittag Punkt zwölf Uhr der geplante Scan - laut Protokoll auch heute fehlerfrei ausgeführt.

 

Nun weiß ich aber genau, dass es gestern noch korrekt angezeigt wurde, da ich Versuche mit dem heise Emailcheck gemacht habe und dabei öfter die Protokolle durchgesehen habe.

 

Und eben sehe ich nach: "Letzer Malware-Scan: Vor 11 Tagen".

Link to post
Share on other sites
  • 2 weeks later...
  • 1 month later...
  • 1 month later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...