Jump to content

Letzter Malware-Scan: Vor 14 Tagen -- falsch!


Recommended Posts

Hallo zusammen,

 

neuerdings sagt mir EAM im Sicherheitsstatus, dass mein letzter Scan schon ein paar Tage zurück läge. Das stimmt aber nicht: ich scanne per geplantem Scan jeden Sonntag Mittag den kompletten PC (im unsichtbaren Modus) - laut Scan-Protokoll auch immer erfolgreich. Trotzdem sieht der Sicherheitsstatus das anders.

Link to comment
Share on other sites

Hallo,

 

das Problem hatte ich merkwürdiger Weise vor ein paar Tagen ebenfalls. Da habe ich manuell unter Win 8.1 einen Scan durchgeführt und einen Tag später meinte das Programm der letzte Scan wäre schon 14 Tage her.

 

Aber inzwischen stimmt die Anzeige wieder. Der Fehler existierte nur 2 o. 3 Tage.

Link to comment
Share on other sites

  • 2 weeks later...

Wie gesagt: bei mir läuft jeden Sonntag Mittag Punkt zwölf Uhr der geplante Scan - laut Protokoll auch heute fehlerfrei ausgeführt.

 

Nun weiß ich aber genau, dass es gestern noch korrekt angezeigt wurde, da ich Versuche mit dem heise Emailcheck gemacht habe und dabei öfter die Protokolle durchgesehen habe.

 

Und eben sehe ich nach: "Letzer Malware-Scan: Vor 11 Tagen".

Link to comment
Share on other sites

  • 2 weeks later...
  • 1 month later...

Hallo, ich hänge mich mal hier mit dran, auch bei mir spinnt die Anzeige. 

Nach dem Scannen - egal ob manuell oder nach Zeit - stimmt die Anzeige. Nach dem nächsten Neustart nicht mehr. Es ist nicht schlimm aber nervig.

Nutze  Anti-Malware und Win.8.1 alles aktuell

Link to comment
Share on other sites

  • 1 month later...
Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...