Riadaz

Problème d'activation d'OA

Recommended Posts

Bonjour, après l'installation d'OA (Personal Firewall) version gratuite et afin d'actvier le produit, je clique sur "version gratuite limitee" une réponse s'affiche "Réponse invalable du serveur.Veuillez réessayer dans quelques minutes ou contacter l'assistance". malgré que je suis bien connecté à internet et que j'ai essayé dans plusieur reprises (même plusieurs jours).

Merci pour votre aide.

Share this post


Link to post
Share on other sites

Bonjour,

 

avez-vous d'autres logiciels de sécurité installés (tels que anti-virus, anti-malware, anti-spyware, pare-feu etc) qui seraient susceptibles de bloquer Online Armor ? Si oui, veuillez veiller à autoriser Online Armor ou les désactiver temporairement pour voir si cela y remédie.

 

Merci et cordialement,

Share this post


Link to post
Share on other sites

Bonjour,

j'ai avira free antivirus, j'ai lui est désactiver ainsi que le parefeu windows, mais tjs le même résultat :wacko: .

je vs remerci pour votre réponse.

Share this post


Link to post
Share on other sites

Bonjour,

 

il se peut que ce soit un problème temporaire du serveur, sinon, veuillez nous contacter à travers le centre d'assistance svp ou par mail avec toutes les informations disponibles sur votre système.

 

Merci et cordialement,

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.