Riadaz

Problème d'activation d'OA

Recommended Posts

Bonjour, après l'installation d'OA (Personal Firewall) version gratuite et afin d'actvier le produit, je clique sur "version gratuite limitee" une réponse s'affiche "Réponse invalable du serveur.Veuillez réessayer dans quelques minutes ou contacter l'assistance". malgré que je suis bien connecté à internet et que j'ai essayé dans plusieur reprises (même plusieurs jours).

Merci pour votre aide.

Share this post


Link to post
Share on other sites

Bonjour,

 

avez-vous d'autres logiciels de sécurité installés (tels que anti-virus, anti-malware, anti-spyware, pare-feu etc) qui seraient susceptibles de bloquer Online Armor ? Si oui, veuillez veiller à autoriser Online Armor ou les désactiver temporairement pour voir si cela y remédie.

 

Merci et cordialement,

Share this post


Link to post
Share on other sites

Bonjour,

j'ai avira free antivirus, j'ai lui est désactiver ainsi que le parefeu windows, mais tjs le même résultat :wacko: .

je vs remerci pour votre réponse.

Share this post


Link to post
Share on other sites

Bonjour,

 

il se peut que ce soit un problème temporaire du serveur, sinon, veuillez nous contacter à travers le centre d'assistance svp ou par mail avec toutes les informations disponibles sur votre système.

 

Merci et cordialement,

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.