PeteScotson

Emsisoft Anti-Malware Launching on Wrong Window

Recommended Posts

I think I have the same problem, but there is no "Move" option, and "Access is denied" to the  settings file. The position settings are:

cNormalLeft=-1005
rcNormalTop=-356
rcNormalRight=-205
rcNormalBottom=219
rcNormalTopLeftX=-1005
rcNormalTopLeftY=-356
rcNormalBottomRightX=-205
rcNormalBottomRightY=219

.

Share this post


Link to post
Share on other sites

I have a similar problem, but neither of these suggestions work. There's no move option, and permission is denied when trying to change the a2settings.ini file.

Are there any more suggestions?

Share this post


Link to post
Share on other sites

That's done the trick. BTW the link doesn't include the safe mode for windows 8.1, but there are other sites that do, and there's a method in the windows help as well. The one I used was to search for, and run, "system configuration" and select the boot option there, then restart.

Share this post


Link to post
Share on other sites

I'm sorry, I didn't know that you were using Windows 8.1.

Regardless, I'm glad that you were able to get the issue resolved. ;)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.