Plinsen

Ruhezustand mit Emisoft Antimalware >80s

Recommended Posts

Hallo,

ich nutze Win XP Pro SP3 mit inzwischen Antimalware 9.
Mein Problem ist, dass sobald EAM gestartet ist, der Übergang in den Ruhezustand statt 30s jetzt über 80s dauert (3GB RAM, alle Prg. beendet).
Seit ich EAM 6.0 installiert habe, nutzte ich immer den Updateservice. Bis ich gesehen habe, dass der Systemstart-Eintrag immer noch 6.0 lautet.
Obwohl inzwischen Version 8 installiert war. Habe angenommen, dass das Übereinanderinstallieren der Grund sein könnte.
Deshalb habe ich die alte Version deinstalliert und die Version 9 neu installiert.
Aber auch jetzt dauert es immer noch so lange bis in den Ruhezustand.
Sobald EAM aus dem Systemstart genommen und deaktiviert ist (Neustart), benötigt der Ruhezustand wieder nur 30s.
Was kann ich dagegen tun?
Was macht Antimalware beim Übergang in den Ruhezustand?

Bin für Hilfe sehr dankbar, denn ich nutze sehr häufig den Ruhezustand und da ist es sehr lästig, so lange zu warten.

 

Mit freundlichen Grüßen

 

Plinsen

Share this post


Link to post
Share on other sites

Hallo,

 

und ich kann es unter WIN7 64 bit bestätigen - alles läuft gefühlt langsamer, von einer Geschwindigkeitsverbesserung gegenüber Version 8 kann keine Rede sein - absolut das Gegenteil ist der Fall. EAM ist leider zur Systembremse geworden...

 

Gruß

 

Vitos

Share this post


Link to post
Share on other sites

Sorry fuer die spaete Antwort. Generell waere es hilfreich, wenn ihr kurz testen koenntet ob eine bestimmte Komponente die Verlangsamung verursacht oder es sich um ein allgemeines Problem handelt. Dafuer wuerde ich vorschlagen, dass ihr bitte einmal den Dateiwaechter deaktiviert und schaut ob die Verlangsamung noch immer auftritt. Falls dem so sein sollte, macht den Dateiwaechter bitte wieder an und deaktiviert sowohl den Surfschutz als auch die Verhaltensanalyse und testet bitte erneut. Die Ergebnisse des Tests koennt ihr dann kurz hier im Thread posten.

Bereits im Vorraus, vielen Dank fuer Eure Hilfe.

Share this post


Link to post
Share on other sites

Da muß ich dagegenhalten und sagen das EAM9 bei mir tadellos läuft.

Keinerlei Verzögerung, daß war schon bei der Beta so, und hat sich bei der Final Version nicht verändert, hoffe das es so bleibt. :lol:

Share this post


Link to post
Share on other sites

Hallo.

Ich habe nun mal etwas rum probiert.

Es ist in der Tat so, sobald man den Dateiwächter deaktiviert, starten alle Programme wieder "normal" schnell und das Herunterfahren bzw der Ruhezustand erfolgt wieder in einem normalen Maß.

 

MfG

Share this post


Link to post
Share on other sites

Hallo.

Gibt es nun irgendwelche Erkenntnisse zu diesem Problem? Ist ja nun auch schon wieder eine Weile her.

So langsam nervt es dann doch irgendwann, wenn man auf jeden Programmstart eine gefühlte Ewigkeit warten muss.

 

MfG

Share this post


Link to post
Share on other sites

Hallo.

Tut sich hier noch etwas oder verläuft dieses Problem genauso im Sande, wie viele andere vorher?

 

Dabei wird doch groß mit 24/7 Support und bremst den PC nicht aus geworben! Ehlich gesagt ist das nur noch peinlich!

Werde wohl erstmal EAM deinstallieren, damit man mal normal am PC arbeiten kann. So kann ich es leider nicht weiterempfehlen. Schade um das in großer Erwartung ausgegebene Geld.

 

MfG

Share this post


Link to post
Share on other sites

Tut sich hier noch etwas oder verläuft dieses Problem genauso im Sande, wie viele andere vorher?

Generell ist es schwierig Probleme zu fixen, wenn sie sich unter kontrollierten Umstaenden nicht reproduzieren lassen. Auf keinem unserer Testsysteme oder PCs unserer Angestellten, kommt es zu besagtem Problem. Auch das Kundenfeedback ist verschwindend gering, wobei sich nahezu alle Kunden mit dem Problem in diesem Thread wiederfinden.

 

Werde wohl erstmal EAM deinstallieren, damit man mal normal am PC arbeiten kann. So kann ich es leider nicht weiterempfehlen. Schade um das in großer Erwartung ausgegebene Geld.

Es steht Dir frei jederzeit einen Refund zu verlangen. Insbesondere wenn es technische Probleme gibt, erlauben wir Refunds auch ausserhalb der ersten 30 Tage nach Kauf. In dem Fall bitte kurz eine PM mit Deiner Rechnungsnummer und Deinem Lizenzkey an mich schicken.

Share this post


Link to post
Share on other sites

...

 

Es steht Dir frei jederzeit einen Refund zu verlangen. Insbesondere wenn es technische Probleme gibt, erlauben wir Refunds auch ausserhalb der ersten 30 Tage nach Kauf. In dem Fall bitte kurz eine PM mit Deiner Rechnungsnummer und Deinem Lizenzkey an mich schicken.

 

Eben das wollte ich vermeiden, da ich in der Vergangenheit doch eher zufrieden als unzufrieden war. Aber mit der neuen Version gibt es eben die Probleme, die ich gern behoben hätte. Und ich kann mir nicht vorstellen, dass es nur 2-3 Personen betrifft.

 

MfG

Share this post


Link to post
Share on other sites

Und ich kann mir nicht vorstellen, dass es nur 2-3 Personen betrifft.

Zumindest haben sich nur eine handvoll Personen gemeldet. Es wird sicherlich mehr Leute geben, die sich nicht gemeldet haben, aber ueber Dunkelziffern zu spekulieren ist eher Zeitverschwendung.

Share this post


Link to post
Share on other sites

Hallo Fabian,

 

EAM Version 9.0.04183

Multibootsystem mit WIN XP / WIN 7 / WIN 8.1

 

Das Problem betriftt bei mir die gegenüber EAM 8.* länger dauerende Aktivierung von EAM auf WIN 7 und WIN 8.1

und unter WIN XP die NICHT-Aktivierung aller Dateiwächter von EAM.

In Beiden Fällen immer nach dem Systemstart.

 

Ihr dürft Euch gerne an meinem Rechner per Fernwartung austoben, wenn Euch das hilft hinter das Problem oder Verursacher zu kommen.

 

Ich hab immer eine tagaktuelle Vollsicherung des Systems - also falls was "kaputt geht"  wärs kein Problem.

 

Mein Angebot steht.

 

LG

Share this post


Link to post
Share on other sites

Besten Dank für die heutige Lösung des Problems mit der Version 9.0.0.4342.

 

EAM startet bei mir unter allen WIN-Versionen wieder schnell und unter WIN XP sind auch alle Wächter aktiv ohne manuelles Eingreifen.

 

 

:thumbs:

 

Danke

Share this post


Link to post
Share on other sites

@Optimist

 

Weiß ja nicht wie Du so im Leben handelst.

Ich jedenfalls bin so erzogen worden das ich da wo ich meckere mich auch äußere wenn es was Gutes zu berichten gibt.

 

schönen Tag noch und EOD für Dich

Share this post


Link to post
Share on other sites

Weiß ja nicht wie Du so im Leben handelst.

Ich jedenfalls bin so erzogen worden das ich da wo ich meckere mich auch äußere wenn es was Gutes zu berichten gibt.

 

Man kann es eben auch übertreiben und - so wie Du - das Forum mit identischen Texten "zupflastern".

EOD

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.