Jump to content

Kein Kontakt zu Lizenzserver moeglich bei Lizenzaktivierung


Recommended Posts

Hallo Support,

 

Beim aktivieren der Lizenz nach der Trial Periode kommt der folgende Fehler:

 

siehe Anhang

 

Der Internet-Zugang funktioniert ganz normal. Auch die Emsisoft Seite geht ganz normal auf.

 

Was kann ich da machen?

 

System ist ein Windows 7 x86. Emsisoft Antimalware. Fernzugriff über Teamviewer möglich.

 

Danke für eure Hilfe.

post-33768-0-49269000-1408699729_thumb.jpg

Link to comment
Share on other sites

Hallo Trust-ID,

 
vielen Dank dass Sie unseren Support kontaktiert haben.
 
Bitte entschuldigen Sie die Umstände. Könnten Sie bitte ein Log-File mit einem Programm names Fiddler für uns erstellen, damit wir das Problem näher betrachten können?

Wenn ja, dann bitte Fiddler von www.telerik.com/docs/default-source/fiddler/fiddler2setup.exe herunterladen und abspeichern.

Öffnen Sie nun bitte Emsisoft Anti-Malware auf dem betroffenen Rechner und navigieren Sie zu "Einstellungen“ -> "Update Einstellungen". Unten rechts bitte "Verbindungseinstellungen" öffnen und "Proxyserver verwenden" aktivieren.

Bitte unter "Proxyserver:" localhost und unter "Port:" 8888 eintragen.

Fiddler dann starten. Jetzt bitte versuchen Emsisoft Anti-Malware erneut zu aktivieren. Zuletzt bitte in Fiddler das Log als *.saz Datei abspeichern und mir als Private Nachricht (PM) zukommen lassen. Das Log-File enthält sensible Informationen - bitte nicht an die Antwort anhängen.
 
Sollten in der Zwischenzeit weitere Fragen bestehen, so stehe ich gerne dafür zur Verfügung.
Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...