MEUNIER

EIS qui plante mon reseau

Recommended Posts

Bonjour,

voici ma config et mon problème

 

- 1 pc (win7x64) avec EIS, conversion des licences OA et anti-malware

une connexion wimax avec un vpn openvpn en udp sur serveur distant perso.

-1 reseau local de 3 PC tous sous win seven + tablette sosu android

 

davant la reinstallation d'intenet securit tout fonctionnait a peu près correctement.

maintenant :

le reseau local n'entre plus sur mon pc après reboot de celui la ci.... (tous PC et android)

même avec le parfeu desactivé.

connexion du pc vers local et internet tout ok....

 

j'ai souhaité désintaller EIS pour remettre juste anti malware pour solutionner le probleme et voila le resultat avant même la réinstall de anti malware :

-tout le reseau local est de nouveau opérationnel.

L'acces internet fonctionne montant et descendant.

l'acces internet est bloqué en montant si j'utilise mon vpn....!!!

 

pouvez vous m'indiquer comment restaurer proprement mon pc après la desintallation d'EIS ??? et me signaler si une mise a jour est prévue dans cette situation ?

Merci

 

Share this post


Link to post
Share on other sites

edit :: pour que EIS fonctionne il manque semble t il l'interface ci-jointe en screenshot pour valider les differents acces des ordinateurs du reseau local....

918418interfacesoa.jpg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.