Jump to content

Anwendungsregeln werden nicht gespeichert


Recommended Posts

Hi, ich habe desöfteren das Problem, dass sich Anwendungsregeln nicht ändern lassen. Ich kann sie zwar editieren, aber nach klicken des OK Buttons werden diese Änderungen nicht übernommen.

 

Desweiteren hatte ich seit dem Update auf Version 11 zweimal einen Emsisoft Dialog ohne Dateinamen. Im Protokoll ist dann zwar ein Eintrag vorhanden, aber auch dort fehlt der Dateiname.

 

emsisoft.png

Link to comment
Share on other sites

Hallo,

 

 

ich habe desöfteren das Problem, dass sich Anwendungsregeln nicht ändern lassen. Ich kann sie zwar editieren, aber nach klicken des OK Buttons werden diese Änderungen nicht übernommen.

 

Läßt sich das Verhalten reproduzieren? Wenn ja wäre es möglich einmal per Teamviewer auf Ihren Rechner zuzugreifen um das Problem direkt auf Ihrem Rechner anzuschauen?
 

Link to comment
Share on other sites

Hallo,

 

 

Läßt sich das Verhalten reproduzieren? Wenn ja wäre es möglich einmal per Teamviewer auf Ihren Rechner zuzugreifen um das Problem direkt auf Ihrem Rechner anzuschauen?

 

Wenn es auftritt, ist es bis zu einem Neustart reproduzierbar. Es tritt vielleicht alle 2-4 Wochen einmal auf. Teamviewer würde zwar gehen, da müsste sich aber jemand noch am selben Tag das Ganze anschauen, da ich den PC nicht über Nacht laufen lassen kann.

Link to comment
Share on other sites

Hi, ich habe desöfteren das Problem, dass sich Anwendungsregeln nicht ändern lassen. Ich kann sie zwar editieren, aber nach klicken des OK Buttons werden diese Änderungen nicht übernommen.

 

Desweiteren hatte ich seit dem Update auf Version 11 zweimal einen Emsisoft Dialog ohne Dateinamen. Im Protokoll ist dann zwar ein Eintrag vorhanden, aber auch dort fehlt der Dateiname.

 

emsisoft.png

Dieses Dialogfeld hatte ich auch einmal, leider (bisher) nicht zu reproduzieren. Dies nur als Hinweis.

Link to comment
Share on other sites

Leider nein. Der Vorgang liegt sicher schon 1 bis 2 Wochen zurück und ich habe der Sache, da sie einmalig war, nicht viel Bedeutung beigemessen und bin erst durch den Beitrag von Headcool wieder darauf aufmerksam geworden.

An den Eintrag im Verhaltensanalyseprotokoll komme ich leider nicht mehr heran, da ich den PC mit Hilfe eines Images wiederhergestellt habe, da  der Grafikkartentreiber nicht richtig funktioniert hatte.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...