Lupino

Verarbeitungsfehler

Recommended Posts

Merkwürdig, dass EAM in letzter zeit zum Zicken neigt: Zum Wiederholten Mal diese Anzeige! Was bedeutet das? Hakt der Emsi-Sever oder muss ich mir Sorgen machen was meinen Rechner betrifft ?

Share this post


Link to post
Share on other sites

Mmh den Fehler habe ich auch noch nie gesehen. Ich nehme an, es gab ein Verbindungsproblem zum Updateserver.

Auf welcher Zeitfrequenz steht denn dein Update?

Share this post


Link to post
Share on other sites

Den Fehler sehe ich in der VM regelmäßig. Allerdings ist in der VM keine Neuinstallation durchgeführt worden, sondern von Version 4.5 ein Update auf 5. Seit dieser Zeit, dieser Fehler. Ich denke, komplett deinstallieren, alle Emsi- und a-squared-Verzeichnisse löschen, neu installieren.

Share this post


Link to post
Share on other sites

Seit ich alle Energiespar-Einstellungen von Win XP abgeschaltet habe, erscheint diese Meldung nicht mehr. Als Aktualisierungsintervall ist 1 Stunde bei EAM eingestellt.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.