Michi

Windows Bootvorgang

Recommended Posts

Hi,

 

seit dem Programmupdate kommt bei ca. jedem 3. Bootvorgang ein Temporäres Profil statt meinem normalen User.

lt. Microsoft könnte der Zugriff eines Virenscanners an dem Lesefehler des User Profiles schuld sein.

Könnt ihr den Registrierungsdatei Scan um ein paar Sekunden hinauszögern, damit er den Bootvorgang nicht behindert? Oder habe ich ein anderes Problem?

Ich habe im Forum bereits etwas darüber gelesen, aber das Update von Emsisoft Anti-Malware vom 6.11. 15:56 hat den Fehler bei mir nicht behoben.

Ausser Emsisoft, Java und Flash Update gab es keine weiteren Änderung am System.

 

 

Die Windows Protokolle melden:

 

"

Das lokale Benutzerprofil wurde nicht gefunden. Sie werden mit einem temporären Benutzerprofil angemeldet. Änderungen, die Sie am Benutzerprofil vornehmen, gehen bei der Abmeldung verloren.

"

 

und

 

"

Es wurde festgestellt, dass Ihre Registrierungsdatei noch von anderen Anwendungen oder Diensten verwendet wird. Die Datei wird nun entladen. Die Anwendungen oder Dienste, die Ihre Registrierungsdatei anhalten, funktionieren anschließend u. U. nicht mehr ordnungsgemäß.  

 DETAIL -
 3 user registry handles leaked from \Registry\User\S-1-5-21-1370322491-2658377237-3625172588-1000:
Process 5140 (\Device\HarddiskVolume2\Program Files (x86)\Common Files\Lenovo\tvt_reg_monitor_svc.exe) has opened key \REGISTRY\USER\S-1-5-21-1370322491-2658377237-3625172588-1000
Process 5140 (\Device\HarddiskVolume2\Program Files (x86)\Common Files\Lenovo\tvt_reg_monitor_svc.exe) has opened key \REGISTRY\USER\S-1-5-21-1370322491-2658377237-3625172588-1000
Process 1480 (\Device\HarddiskVolume2\Program Files (x86)\Emsisoft Anti-Malware\a2service.exe) has opened key \REGISTRY\USER\S-1-5-21-1370322491-2658377237-3625172588-1000

"

 

Danke,

Michi

 

Share this post


Link to post
Share on other sites

Hallo,

 

wir benötigen Debuglogs um den Fehler eingrenzen und beheben zu können.

 

Bitte Emsisoft Anti-Malware öffnen und in der Hauptübersicht auf die Kachel Support klicken. Hier bitte die Option Erweiterte Debug-Protokollierung aktivieren einschalten.

 

Dann den Rechner neustarten bis das Problem wieder auftritt. Konnte das Problem reproduziert werden wieder unsere Software öffnen und auf die Kachel Support klicken. Hier dann E-Mail senden auswählen. Auf der rechten Seite alle Protokolle mit einem Haken aktivieren. Dann das Mailformular ausfüllen und als Betreff Windowsstart Registry Problem eintragen und auf Jetzt senden klicken.

 

Danach bitte die Option Erweiterte Debug-Protokollierung aktivieren wieder ausschalten.

Share this post


Link to post
Share on other sites

Hallo,

 

das ich mich nicht mehr anmelden kann kommt zur Zeit nicht vor. Auch EAM startet wieder.

 

lt. windows Protokoll besteht das Leseproblem allerdings weiterhin.

Die Debuglogs mit Verweis auf das Forenthema habe ich euch schon mal gesendet.

Ich melde mich nochmal wenn windows wieder streikt. (falls ich es dann noch kann)

Soll ich die Protokollierung aktiv lassen?

 

Lg Michi

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.