Sign in to follow this  
pdexie

Heeft dit forum nog wel enig nut?

Recommended Posts

Gewoon zoals titel al aangeeft , heeft het Nederlandstalige forum nog wel enig nut als er niet gereageerd wordt op een post/vraag??

 

Of moet ik support bij emsisoft op een andere manier verkrijgen als ik ergens mee zit?

 

Graag een reactie , want dan kan ik over 3 maanden beslissen wel of niet door te gaan met EIS

Share this post


Link to post
Share on other sites

Hallo,

Het spijt me te zien dat het laatste topic over het hoofd gezien is. Het probleem is echter dat in het laatste topic 4 berichten zijn geplaatst in een paar uur tijd. Als we een nieuw topic zien, wordt dit altijd gecontroleerd, maar als we zien dat er meerdere antwoorden zijn, nemen we aan dat er al op gereageerd is. Het beste is daarom ook om 1 post te maken en dan te wachten op een antwoord, waarna extra informatie toegevoegd kan worden.

 

Als voor het probleem met tijd synchronisatie, ik heb dit gerapporteerd toen het de eerste keer gemeld werd en dit zal worden aangepast. Helaas kan ik hier geen verdere informatie over geven, omdat dit onder Development valt. 

Share this post


Link to post
Share on other sites

Oke dat kan gebeuren,  maar heb je bij mijn laatste post gezien met de schermafbeeldingen wat er gebeurd is? want die schermafbeeldingen heb k erbij geplaatst om een beter beeld van het "probleem" te krijgen.

 

Verder heb ik sinds kort af en toe bij mijn wifi verbinding een geel uitroepteken, ik kan dan mijn wifi verbinding verbreken en weer aanzetten en dan doet mijn wifi verbinding het weer.

 

Maar als ik een geel uitroepteken heb staan en ik zet de bestandsbewaking van EIS uit dan geeft dat dus dezelfde oplossing, dus mijn vraag : als mijn wifi verbinding het niet doet kan dat door EIS veroorzaakt worden?

Share this post


Link to post
Share on other sites

Ja, dit kan gebeuren en totdat dit probleem in EIS opgelost is (heeft te maken met niet goed detecteren van overschakelen van prive naar openbaar netwerk in Windows), zou ik adviseren om, nadat in Windows het verbindings type is ingesteld, EIS opnieuw te installeren. Op deze manier zal EIS wel de juiste installingen gebruiken. 

Share this post


Link to post
Share on other sites

Ja klopt tot die oplossing was ik zelf ook al gekomen.

Met dat met het gele uitroep tekentje, kan dat ook door EIS veroorzaakt worden?

Share this post


Link to post
Share on other sites

Ja, maar het is moeilijk te zeggen wat precies de oorzaak is zonder meer informatie. Gebeurt dit bijvoorbeeld nadat een bepaald programma is gestart/gestopt?

Share this post


Link to post
Share on other sites

Nee niet specifiek een programma gestart of gestopt.

Ik gebruik gewoon IE11 en surf daar dus mee en ben er met toeval achter gekomen dat als het zich voordoet of dat een melding krijg dat er geen internet is , dat als ik de bestandsbewaking uitzet, na een sec of 2 ik weer gewoon verder kan internetten.

Share this post


Link to post
Share on other sites

Probeer in dat geval alleen de firewall uit te zetten (en laat de andere componenten aanstaan) en kijk of het probleem dan ook is opgelost. Als dat het geval is, weten we welk component de oorzaak is van dit probleem.

Share this post


Link to post
Share on other sites

Zoals ik het nu kan "overzien"  ligt het aan de firewall  als ik binnen EIS firwall uitzet wordt de website wel gevonden , waarvoor ik een met de firewall aan de melding kreeg dat pagina niet gevonden kan worden.

Share this post


Link to post
Share on other sites

Bedankt voor de update, ik zal development vragen of dit bekend is, en zo niet wat voor informatie zij nodig hebben om dit probleem op te lossen.

Share this post


Link to post
Share on other sites

Ik ben er benieuwd naar, ondertussen heb ik IE 11 totaal opnieuw ingesteld ( optie binnen IE11).

Wat mij verder opvalt is het volgende, als het probleem zich voordoet dat ik een pagina niet kan bereiken en ik kijk via het programma mailwasher of ik een mailtje heb eerst de melding krijg dat er een dns fout is , waarschijnlijk veroorzaakt door een firewall.

Klik ik daarna nog een keer om te kijken of er mail is dan wordt dat zonder problemen gecontroleerd, maar het kan dan nog wel steeds zo zijn dat ik via IE11 niet kan internetten.

 

Zoals gemeld , als ik de firewall uitzet dan wil na uitzetting daarvan na een sec of 5 dat ik wel weer gewoon verder kan internetten.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.