Recommended Posts

Hallo, kann es sein, dass heute der Server für EMS hängt?

Heute Morgen 4 Apps auf dem Smartphone aktualisiert und keine Reaktion von EMS, auch kein Eintrag im Aktivitätsprotokoll.

Danach mehrmals manuellen Scan angestoßen, der bleibt bei 70 % hängen bei "Anfrage an Server". Im Aktivitätsprotokoll steht "Scan abgebrochen, Fehler 103".

Im Androidbenachrichtigungsfeld steht "unvollständige Anfrage, Netzwerkfehler"

Share this post


Link to post
Share on other sites

Hallo StU,

vielen Dank für die Anfrage hier in unserem Support-Forum.

Es sind mir keine Probleme mit einem der Server die für Emsisoft Mobile Security zuständig sind bekannt geworden. Es wäre natürlich durchaus denkbar dass es ein temporäres Problem gab welches bereits wieder behoben ist.

Lässt sich das Problem denn noch immer nachstellen?

 

Share this post


Link to post
Share on other sites

Hallo, das war wohl nur am Samstag ein temporäreres Problem.

Von Sonntag bis heute ist der Fehler nicht wieder aufgetaucht.

Share this post


Link to post
Share on other sites

Hallo StU,

vielen Dank dass du dir die Zeit für deine Rückmeldung genommen hast.

Das freut mich zu hören. Bitte lass mich wissen wenn ich noch helfen kann.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.