Shira

Windows bootet mit 2018.9.0.8961 nicht mehr

Recommended Posts

Hallo,

ich habe vorhin das Update auf die Version 2018.9.0.8961 durchgeführt, seitdem bootet mein Windows nicht mehr korrekt. Ich sehe den Willkommensbildschirm und danach wohl den Desktop, aber ohne alles. Keine Shortcuts, keine Taskleiste oder sonst etwas, nur eine leere Fläche. Versuche, den Taskmanager zu starten, waren erfolglos. Ein Neustart liess sich hingegen auslösen. Ich habe dann AntiMalware im abgesicherten Modus deinstalliert und alles läuft normal. Danach habe ich die neueste Version nochmals installiert (tatsächlich mehrmals, aber nur der letzte Versuch ist vermutlich interessant) und alle Einstellungen beibehalten, nur das Signaturenupdate wurde durchgeführt. Ich habe dann alle 3 Schutzmechanismen abgeschaltet und neu gebootet, auch das hat keinen Erfolg gebracht. Vor dem Update hat alles normal funktioniert, der Rechner hat zuletzt heute morgen ordnungsgemäss gebootet, AntiMalware war dabei auf dem neuesten Stand (mit Signaturupdate von gestern). Ich benutze Windows 7 64Bit mit Servicepack 1.

Ich bitte um Hilfe. Mit bestem Dank im Vorraus.

Share this post


Link to post
Share on other sites

Hallo Shira,

vielen Dank dass Sie unseren Support kontaktiert haben.

Bitte entschuldigen Sie die Umstände. Bitte führen Sie einen Systemscan mit FRST (Farbar Recovery Scan Tool) durch und senden Sie uns im Anschluss daran die zwei generierten Log-Dateien. Bitte die Dateien nicht hier im Forum hochladen sondern entweder an [email protected] oder per privater Nachricht hier im Forum zusenden.

Eine Anleitung dafür haben wir für Sie auf der folgenden Webseite zur Verfügung gestellt: https://helpdesk.emsisoft.com/de/article/274-einen-scan-mit-frst-duchfuehren

Bitte außerdem eine Log Datei mit Hilfe unseres Emsisoft-Diagnose Tools erstellen und uns diese Datei ebenfalls per privater Nachricht im Forum oder via email an [email protected] senden.

Sie können unser Diagnose-Tool von folgenden Link herunterladen: http://cdn.emsisoft.com/EmsiDiagTool.exe

Eine Anleitung dafür können Sie auf der folgenden Seite finden: https://helpdesk.emsisoft.com/de/article/275-emsisoft-diagnostic-tool-ausfuehren

 

Share this post


Link to post
Share on other sites

Hallo,

ich wollte noch Bescheid geben, nach dem letzten Update 2018.9.2.8988 scheint wieder alles normal zu laufen. Zur Info für andere User: Es handelte sich um ein Problem zwischen Anti-Malware und der Comodo Firewall.

mit freundlichem Gruss

 

Share this post


Link to post
Share on other sites

Hallo Shira,

vielen Dank für die Informationen und dass Sie sich die Zeit für Ihre Rückmeldung genommen haben.

Gut zu hören dass Emsisoft Anti-Malware in der Version 2018.9.2.8988 wieder ohne Probleme auf Ihrem System funktioniert.

Für Ihre Anliegen stehe ich gerne weiter zur Verfügung und wünsche Ihnen ein schönes Rest-Wochenende.

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.