Sign in to follow this  
Gideon Sword

Problem with EAM in BB

Recommended Posts

I'd noticed this when it was in beta a week ago and reported it here https://support.emsisoft.com/topic/29959-2018908954/ but haven't had a response

Hopefully they'll reply now that it's on two threads.

You can use the grab handle at bottom right of the grid (the little triangle with dots in) image.png.53006ebc6de015b5479dd0f408674481.pngto drag the grid down to a bigger size to try and see all the processes but even that is temperamental.and doesn't work properly
Download Image

Share this post


Link to post
Share on other sites

This is a known issue. You can click in the lower-right corner of the list and drag it down to extend it, and see the bottom entry a little better. Note that if you drag it too far it completely hides the bottom entry, and if you continue dragging it then it will reappear.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.