Mein Rat für WIN 7-64bit betroffene Rechner - deinstalliere EMA und aktiviere vorübergehend den WIN 7-internen "Defender". Dann geht alles wieder.
Sobald EMA das Problem gelöst hat installiere EAM aber wieder. =====================================================================================================================
Anleitung - TIPP:
für diejenigen die so vorgehen wollen und bei denen sich der "Defender" sich nicht einfach über Systemsteuerung - Wartungscenter aktivieren lässt

unter Ausführen eingeben von "gpedit.msc"  dann Linke Seite durchklicken -->  "Computerkonfiguration" --> Administrative Vorlagen --> Windows-Komponenten --> Windows Defender Fenster falls notwendig rechts größer ziehen und dann Doppelklick rechts jeweils auf "Windows Defender deaktivieren" und "Echtzeitüberwachnung deaktivieren".
Wechselt im erscheinenden Fenster die Einstellung auf "Deaktiviert" bestätigt das und dann sofort das Ganze nochmal und wieder zurückstellen auf "Nicht konfiguriert".

Alles schließen und dann wieder über Systemsteuerung in den Wartungscenter und aktiviert dort jetzt den "Defender". Es sollte nur ein paaar Sekunden dauern, dann geht die Fehlermeldung im Center weg und Defender ist aktiv.
Dann direkt in Defender und Update machen lassen und unter Extras --> Optionen mindestens "Echtzeitschutz" und "automatische Überprüfung" falls deaktiviert wieder aktivieren.

Flashplayer (inkl. sein Update wenn erforderlich) und andere Tools und Einwahlen die bis dahin nicht funktioniert haben sind jetzt wieder möglich.
=====================================================================================================================

Und NICHT vergessen! - Sobald Emsisoft das EAM-Problem gelöst hat diesen wieder installieren.