Sign in to follow this  
goelfle

Emsisoft-Menü eigenartig?

Recommended Posts

Hallo miteinander,

Seit gestern ist bei mir die-Oberfläche eigenartig. Habe dann Emsisoft deinstalliert und neu  aufgespielt aber brachte keine Verbesserung:

61e9c7-1578475649.png

79154d-1578475699.png

 

Kann mir bitte da jemand helfen?

 

Grüße, Markus

Share this post


Link to post
Share on other sites

Probier doch mal noch mals zu deinstallieren, Neustart, und dann mit dem Tool "Emsiclean" alle Reste von EAM vollständig zu entfernen. Nach neustart EAM erneut installieren. Möglicherweise bringt das was. Das Emsiclean -Tool findest du auf der Emsi-Seite. Die Adresse habe ich im Moment nicht, schaue aber gern noch mal nach und poste sie hier.

  • Like 1

Share this post


Link to post
Share on other sites
4 hours ago, Lupino said:

Probier doch mal noch mals zu deinstallieren, Neustart, und dann mit dem Tool "Emsiclean" alle Reste von EAM vollständig zu entfernen. Nach neustart EAM erneut installieren. Möglicherweise bringt das was. Das Emsiclean -Tool findest du auf der Emsi-Seite. Die Adresse habe ich im Moment nicht, schaue aber gern noch mal nach und poste sie hier.

Hallo Lupino, so hat es jetzt funktioniert! Was allerdings der Auslöser war kann ich nicht mehr nachvollziehen.

Vielen Dank und schöne Grüße, Markus

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.