Jump to content

Manueller Detail Scan bricht immer unerwartet ab


Recommended Posts

Es betrifft dieses mal mein Win7 System. Wenn der manuell gestartete Detail Scan läuft dann bricht dieser immer unerwartet an verschiedenen Prozent Stellen ab, und das immer bei 5 von 7 Vorgängen. Es erscheint eine Fehlermeldung welche man einsenden kann, das habe dann ich auch gemacht. Ich habe da schon eine Vorahnung, möchte sie aber noch nicht erwähnen. Ist da ein Bug bekannt? Haben weitere Benutzer das Problem?

MfG

Link to comment
Share on other sites

Hallo Fabian, sorry da habe ich mich wohl falsch ausgerückt. Ich meine den "Detail Scan". Diesen habe ich zu Ueberprüfung angestoßen und dort tritt der Abbruch auf. Die Einstellungen im "Eigenen Scan" sind die gleichen wie oben gezeigt, habe diese Methode aber noch nie angewendet. MfG

Link to comment
Share on other sites

die a2start.elf gibt es nicht nur die a2start.exe, und wo soll ich die hin senden, über Dein Profil an Dich?

Edit: Hura! nach 4 Stunden und mehreren Systemabstürzen hat EAM es endlich geschaft wenigstens einen "Smart Scan" vollständig zu druchlaufen!

Link to comment
Share on other sites

die a2start.elf gibt es nicht nur die a2start.exe, und wo soll ich die hin senden, über Dein Profil an Dich?

Die EXE brauch ich nicht ;). Hast Du beim Versand der Bugreports Deine Email Adresse angegeben? Wenn ja, wie lautet die? Dann kann ich bei der Bug Report Telemetrie nach den ELF Dateien suchen :). Einfach kurz per PM schicken.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...