Sign in to follow this  
curious

keine SCAN Reports

Recommended Posts

Hallo, ich nutze die Freeware Lizenz 6.5.0.11. Leider wird kein SCAN Report angelegt und wenn man nach dem Scan den Bericht sehen wird kommt eine Fehlermeldung mit einem C:\Users\.... Pfad der nicht verfügbar oder erreichbar sei. Ich nutzte Windows 7 und da gibt es nur einen c:\Benutzer\.... Pfad. Wo kann man das anpassen?

Danke für Informationen dazu.

Share this post


Link to post
Share on other sites

Hallo,

das ist in der Tat seltsam. Die Scanreports werden unter Windows 7 im Ordner C:\Benutzer\[benutzername]\Eigene Dokumente\Anti-Malware\Reports\ abgelegt. Existiert der Pfad C:\Benutzer\[benutzername]\Eigene Dokumente\Anti-Malware\Reports\ bei Ihnen auf dem System?

Share this post


Link to post
Share on other sites

Hallo,

Pfad war nicht vorhanden, aber Windows bleibt Windows. Nach einem kompletten (Kalt)Neustart und neuer Anmeldung erzeugte er beim ersten Scan den Pfad und jetzt läuft es einwandfrei.

Danke für die schnelle Hilfe.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.