Deluxe

Windows 7 Wartungscenter

Recommended Posts

Hallo liebe Emsisoft-Gemeinde,

ich habe ein Problem mit Emsisoft (was schon lange existiert und was eigentlich schon behoben sein sollte).

Und zwar geht es um die Meldung im Windows 7 Wartungscenter.

Dort meldet der mir ständig, das Emsisoft deaktiviert ist und dabei ist es die ganze Zeit aktiv.

Könnt ihr mir da helfen?

Gruß

Share this post


Link to post
Share on other sites

Hallo,

notfalls die Meldung im Wartungscenter deaktivieren. Dann wird sie nicht mehr angezeigt. Es gibt mehrere Antivirenprogramme/Anti-Malwareprogramme, die vom Wartungscenter nicht korrekt erkannt werden und es somit zu entsprechenden Falschmeldungen kommt.

Share this post


Link to post
Share on other sites

Also ich denke schon, dass das Wartungscenter seinen Sinn hat.

Und nur weil es bei anderen AV Herstellern klemmt soll ich den hier abschalten?

Das kanns doch nicht sein oder?

PS: DIeser Fehler taucht immer nach dem Hochfahren auf und nach erstem (erfolgreichem) Update meldet das Wartungscenter wieder grünes Licht..

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.