robur

Updates nach dem Update auf EAM 7-werden sie auch teilweise durchgeführt?

Recommended Posts

Hallo, liebe Experten !

Seit dem Update auf EAM 7 laufen die Updates ziemlich seltsam. Es wird ratenweise, mit langen Pausen zwischendurch geupdatet, immer wieder tretten die Verbindungsfehler auf, im Protokoll steht, dass einige Update-Teile nicht geupdated werden. Merkwürdig ist auch, dass oft während des Updates mehr up- als down geladen wird.

Da ich auf dem Rechner viel offline arbeite, starte ich immer manuell das Update, bevor ich den Browser benutze.

So habe ich auch heute gemacht. Das Update lief ca.24 Minuten und wurde abgebrochen. Im Protokoll steht "Durch Benutzer abgebrochen", obwohl ich nichts getan hatte. Ich habe sofort ein neues Update gestartet, diesmal sollte es erfolgreich sein. In dem Protokoll vom ersten Update steht, dass "Signatures\BD\variant.c01 (2220744 Bytes)" nicht geupdated wurden.

Hat dass EAM beim zweiten male dass nachgeholt ? Im Protokoll des 2. Updates steht, dass Signatures\BD\variant.c01 (2220744 Bytes) geupdated wurde.

Meine Frage ist: Ist EAM nach solchen Teilupdates intakt?

Anbei die Kopie der Protokolleinträge von beiden heutigen Updates.

Grüße-robur

Allgemeine Informationen:

Update Beginn: 9/25/2012 10:52:56 AM

Update Ende: 9/25/2012 11:17:35 AM

Dauer: 0:24:39

Durch Benutzer abgebrochen

Detail-Informationen:

35 Module, 11785807 Bytes

Signatures\BD\e_spyw.i25 (234021 Bytes) - geupdated

Signatures\BD\e_spyw.i00 (312854 Bytes) - geupdated

Signatures\BD\emalware.039 (151752 Bytes) - geupdated

Signatures\BD\cevakrnl.rvd (501837 Bytes) - geupdated

Signatures\BD\cevakrnl.rv5 (200642 Bytes) - geupdated

Signatures\BD\emalware.040 (80207 Bytes) - geupdated

Signatures\BD\emalware.041 (120168 Bytes) - geupdated

Signatures\BD\dalvik.cvd (69874 Bytes) - geupdated

Signatures\BD\jpeg.cvd (10873 Bytes) - geupdated

Signatures\BD\cevakrnl.ivd (54872 Bytes) - geupdated

Signatures\BD\e_spyw.i26 (233546 Bytes) - geupdated

Signatures\BD\emalware.042 (99349 Bytes) - geupdated

Signatures\BD\e_spyw.i27 (212080 Bytes) - geupdated

Signatures\BD\e_spyw.i28 (203664 Bytes) - geupdated

Signatures\BD\emalware.000 (384188 Bytes) - geupdated

Signatures\BD\emalware.043 (124993 Bytes) - geupdated

Signatures\BD\htmltok.cvd (31883 Bytes) - geupdated

Signatures\BD\cran.ivd (45487 Bytes) - geupdated

Signatures\BD\update.txt (347 Bytes) - geupdated

Signatures\BD\e_spyw.i01 (123816 Bytes) - geupdated

Signatures\BD\engines.cvd (32253 Bytes) - geupdated

Signatures\BD\variant.c01 (2220744 Bytes) - nicht geupdated

Signatures\BD\variant.c01 (2220744 Bytes) - nicht geupdated

Allgemeine Informationen:

Update Beginn: 9/25/2012 11:17:49 AM

Update Ende: 9/25/2012 11:28:24 AM

Dauer: 0:10:35

Update erfolgreich

Detail-Informationen:

6 Module, 3990998 Bytes

Signatures\BD\variant.c01 (2220744 Bytes) - geupdated

Signatures\BD\emalware.044 (116762 Bytes) - geupdated

Signatures\20120924.sig (805982 Bytes) - geupdated

a2wl.dat (465075 Bytes) - geupdated

Languages\de-de.lng (58755 Bytes) - geupdated

Signatures\20120925.sig (323680 Bytes) - geupdated

Share this post


Link to post
Share on other sites

Hallo,

die Updates bei EAM 7 verlaufen bei mir sehr seltsam. Obwohl die Update-Verlaufanzeige zeigt, dass es erst 59% fertig sind, kommt die Meldung, dass das Update erfolgreich beendet wurde. Wenn ich dan sofort manuell das neue Update starte, wird wieder was neues geladen.

Ist das in Ordnung ?

Grüße-robur

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.